selbst ist die frau

ja ich muss mich hier mal selber loben (TOTAL ZU UNRECHT)

mein rechner l?uft wieder. schnurrt wie ein k?tzchen. kein klacken mehr, leiser als vorher, und gottverdammt, keine sirene mehr.

aber ok, es ist nicht fair mich selbst zu loben. ich hab keine ahnung was ich gemacht habe.

ich war einfach nur entnervt das das ding vorhin 6 oder 7 mal beim starten wieder abgest?rzt ist.

dann eben auseinander gebaut. diesmal ein wenig radikaler als vorher. die sirene kam aus irgendeinem teil wo "modem" drauf steht. nun fand ichs dann doch ziemlich sinnlos so ein teil IM rechner zu haben, wenn neben meiner k?che auch so ein teil steht mit "ARCOR" drauf.

also einfach mal ausbauen.

dann noch sch?n sauber gemacht, einen l?fter gefunden und den zum laufen gebracht (war unter der staubschicht schon nicht mehr zu erkennen)

alle anderen teile auch mal rein und raus gebaut und dann start

er f?hrt ganz brav hoch. trotz dem einem ausgebauten "modem".

ich hab nicht im geringsten ne ahnung was ich nun eigentlich gemacht hab, ich sitz vor so nem rechner wie "eine kuh vorm uhrwerk".

aber es hat funktioniert. ganz ohne kerl.

so


(und bei meinem gl?ck fkt das genau noch 3 stunden und dann wars das wieder )
4.1.06 19:57
 


bisher 0 Kommentar(e)     TrackBack-URL

Name:
Email:
Website:
E-Mail bei weiteren Kommentaren
Informationen speichern (Cookie)


Die Datenschuterklärung und die AGB habe ich gelesen, verstanden und akzeptiere sie. (Pflicht Angabe)

 Smileys einfügen
Gratis bloggen bei
myblog.de